Problème affichage OSMap

Plus d'informations
il y a 3 mois 2 semaines #2080 par lomart
Réponse de lomart sur le sujet Problème affichage OSMap
Le site est visible ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 mois 2 semaines #2082 par iorbita
Réponse de iorbita sur le sujet Problème affichage OSMap
oui

Ce message contient des informations confidentielles

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 mois 2 semaines #2085 par lomart
Réponse de lomart sur le sujet Problème affichage OSMap
Je ne vois rien qui justifie cette marge

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 mois 2 semaines #2086 par iorbita
Réponse de iorbita sur le sujet Problème affichage OSMap

lomart écrit: Je ne vois rien qui justifie cette marge

...en effet je n'ai pas d'autres solutions que d'appliquer une marge négative au module.

Je voulais vous signaler que la dernière mise à jour de UP (3.1.1) ne contient pas votre patch, j'ai dû copier les fichiers après la mise à jour, je suppose que vous êtes au courant?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 mois 2 semaines #2087 par lomart
Réponse de lomart sur le sujet Problème affichage OSMap
Merci pour l'info sur les fichiers tile. c'est corrigé dans une nouvelle version

Connexion ou Créer un compte pour participer à la conversation.

Propulsé par Kunena